This topic contains 0 replies, has 1 voice, and was last updated by  CREATPHYS 2 months, 2 weeks ago.

WOO COMMERCE

  • Bonjour,

    Woocommerce non compatible avec le theme ( la version 2.5 n’existe plus )

    Seul la version de woocommerce 3.0.5 est disponible ? comment faire ?

    merci
    ——–
    Hello,

    Woocommerce not compatible with the theme (version 2.5 no longer exists)

    Only version of woocommerce 3.0.5 is available? how to do ?

    thank you

You must be logged in to reply to this topic.